Информационная безопасность
[RU] switch to English


CVECVE-2015-5603
СтатусCandidate
ОписаниеThe HipChat for JIRA plugin before 6.30.0 for Atlassian JIRA allows remote authenticated users to execute arbitrary Java code via unspecified vectors, related to "Velocity Template Injection Vulnerability."
Важность
Medium
CVSS score6,5
CVSS vector(AV:N/AC:L/Au:S/C:P/I:P/A:P)
PhaseAssigned (20.07.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-5603
ReferencesBUGTRAQ : 20150902 CVE-2015-5603: JIRA and the HipChat For JIRA plugin - Velocity Template Injection
 MISC : http://packetstormsecurity.com/files/133401/Jira-H...
 CONFIRM : https://confluence.atlassian.com/jira/jira-and-hip...
SecurityVulns:Cводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород