Информационная безопасность
[RU] switch to English


CVECVE-2015-5909
СтатусCandidate
ОписаниеIDE Xcode Server in Apple Xcode before 7.0 does not properly restrict access to repository e-mail lists, which allows remote attackers to obtain potentially sensitive build information in opportunistic circumstances by leveraging incorrect notification delivery.
Важность
Medium
CVSS score5
CVSS vector(AV:N/AC:L/Au:N/C:P/I:N/A:N)
PhaseAssigned (06.08.2015)
NVD:http://nvd.nist.gov/nvd.cfm?cvename=CVE-2015-5909
ReferencesAPPLE : APPLE-SA-2015-09-16-2
 CONFIRM : https://support.apple.com/HT205217
SecurityVulns:Многочисленные уязвимости безопасности в Apple Xcode
О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород