Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в Legato Networker (multiple bugs)
дополнено с 18 августа 2005 г.
Опубликовано:18 января 2006 г.
Источник:
SecurityVulns ID:5122
Тип:удаленная
Уровень опасности:
5/10
Описание:Обход защитных механизмов, DoS, утечка информации, выполнение кода.
Затронутые продукты:EMC : Legato NetWorker 7.1
 EMC : Legato NetWorker 7.2
Оригинальный текстdocumentIDEFENSE, [VulnWatch] iDefense Security Advisory 01.17.06: EMC Legato Networker nsrd.exe Heap Overflow Vulnerability (18.01.2006)
 documentIDEFENSE, [VulnWatch] iDefense Security Advisory 01.17.06: EMC Legato Networker nsrexecd.exe Heap Overflow Vulnerability (18.01.2006)
 documentIDEFENSE, [VulnWatch] iDefense Security Advisory 01.17.06: EMC Legato Networker nsrd.exe DoS Vulnerability (18.01.2006)
 documentSECUNIA, [SA18495] EMC NetWorker Unspecified Code Execution Vulnerability (17.01.2006)
 documentSECUNIA, [SA16464] Legato NetWorker Multiple Vulnerabilities (18.08.2005)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород