Информационная безопасность
[RU] switch to English


Мнеогочисленные уязвимости в Hitachi Business Logic (multiple bugs)
дополнено с 27 декабря 2005 г.
Опубликовано:13 февраля 2006 г.
Источник:
SecurityVulns ID:5575
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг, внедрение SQL и т.п.
Затронутые продукты:HITACHI : Business Logic 2.06
 HITACHI : Business Logic 2.000
 HITACHI : Business Logic 3.0
Оригинальный текстdocumentSECUNIA, [SA18817] Hitachi Business Logic Cross-Site Scripting and SQL Injection (13.02.2006)
 documentSECUNIA, [SA18213] Hitachi Business Logic Multiple Vulnerabilities (27.12.2005)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород