Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в ядре Linux (multiple bugs)
Опубликовано:18 января 2006 г.
Источник:
SecurityVulns ID:5657
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера в драйвере TwinHan DST Frontend/Card DVB, отсутствие очистки памяти в модуле dm-crypt.
Оригинальный текстdocumentUBUNTU, [Full-disclosure] [USN-244-1] Linux kernel vulnerabilities (18.01.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород