Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в почтовых серверах E-Post (multiple bugs)
Опубликовано:25 января 2006 г.
Источник:
SecurityVulns ID:5692
Тип:удаленная
Уровень опасности:
6/10
Описание:Переполнение буфера при аутентификации SMTP, переполнение буфера при аутентификации APOP в POP3, переполнение буфера в LDAP, IMAP directory traversal, IMAP DoS conditions.
Затронутые продукты:EPOST : E-Post Mail Server 4.10
 EPOST : SPA-PRO Mail @Soloman 4.00
Оригинальный текстdocumentSECUNIA, [SA18480] E-Post Mail Server Products Multiple Vulnerabilities (25.01.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород