Информационная безопасность
[RU] switch to English


Ежедневная сводка ошибок в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:30 января 2006 г.
Источник:
SecurityVulns ID:5713
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, утечка информации и т.д.
Затронутые продукты:UEBIMIAU : Uebimiau 2.7
 MININUKE : Mininuke 1.8
 MYBB : MyBB 1.02
 SUBDREAMER : Subdreamer CMS 2.2
 CRELOADED : CRE Loaded 6.15
Оригинальный текстdocumentnight_warrior771_(at)_hotmail.com, sPaiz-Nuke Cross-Site Scripting Vulnerability (30.01.2006)
 documentzeus olimpusklan, [Full-disclosure] ashnews Cross-Site Scripting Vulnerability (30.01.2006)
 documentHessam Salehi, [xpl#2] MiniNuke 1.8.2 - change member's passwrod < Perl > (30.01.2006)
 documento.y.6_(at)_hotmail.com, MyBB 1.2 usercp2.php [ $url ] CrossSiteScripting ( XSS ) (30.01.2006)
 documentPreben Nylokken, EasyCMS vulnerable to XSS injection. (30.01.2006)
 documentneset_(at)_wakiza.com, UebiMiau Webmail System Security Vulnerability (30.01.2006)
 documentSECUNIA, [SA18648] CRE Loaded "files.php" File Upload Security Issue (30.01.2006)
 documentJET, Subdreamer CMS (Pro 2.2.3 and Light 2.2.0.1) security bug ;) (30.01.2006)
Файлы:Exploits MiniNuke 1.8.2 - change member's passwrod vulnerability

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород