Информационная безопасность
[RU] switch to English


Переполнение буфера в ленточном архиваторе tar (buffer overflow)
Опубликовано:22 февраля 2006 г.
Источник:
SecurityVulns ID:5810
Тип:локальная
Уровень опасности:
5/10
Описание:Переполнение буфера при разборе заголовков PAX.
Оригинальный текстdocumentMANDRIVA, [Full-disclosure] [ MDKSA-2006:046 ] - Updated tar packages fix vulnerability (22.02.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород