Информационная безопасность
[RU] switch to English


Переполнение буфера в The Bat! (buffer overflow)
Опубликовано:24 февраля 2006 г.
Источник:
SecurityVulns ID:5817
Тип:клиент
Уровень опасности:
6/10
Описание:Переполнение буфера при длинном поле Subject:.
Затронутые продукты:RITLABS : The Bat! 3.60
Оригинальный текстdocumentNSA Group, NSA Group Security Advisory NSAG-№198-23.02.2006 Vulnerability The Bat v. 3.60.07 (24.02.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород