Информационная безопасность
[RU] switch to English


Повышение привилегий через Linux VServer (privilege escalation)
Опубликовано:6 мая 2006 г.
Источник:
SecurityVulns ID:6100
Тип:локальная
Уровень опасности:
5/10
Описание:Некоторые критичные возможности не ограничены для гостевой учетной записи.
Затронутые продукты:LINUXVSERVER : Linux-VServer 2.0
 LINUXVSERVER : Linux-VServer 1.2
Оригинальный текстdocumentSECUNIA, [SA19961] Linux-VServer "ccaps" Insecure Capabilities Security Issue (06.05.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород