Информационная безопасность
[RU] switch to English


Повреждение памяти в GnuPG (memory corruption)
Опубликовано:22 июня 2006 г.
Источник:
SecurityVulns ID:6279
Тип:клиент
Уровень опасности:
5/10
Описание:Повреждение памяти на разборе пакета данных большой длины.
Затронутые продукты:GNU : GnuPG 1.4
 GNU : GnuPG 1.9
Оригинальный текстdocumentMANDRIVA, [ MDKSA-2006:110 ] - Updated gnupg packages fix vulnerability (22.06.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород