Информационная безопасность
[RU] switch to English


переполнение буфера в slurpd из OpenLDAP (buffer overflow)
Опубликовано:27 июня 2006 г.
Источник:
SecurityVulns ID:6306
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера на длинном имени хоста при репликации.
Затронутые продукты:OPENLDAP : OpenLDAP 2.2
 OPENLDAP : OpenLDAP 2.1
Оригинальный текстdocumentUBUNTU, [USN-305-1] OpenLDAP vulnerability (27.06.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород