Информационная безопасность
[RU] switch to English


Переполнение буфера в JetAudio (buffer overflow)
Опубликовано:5 июля 2006 г.
Источник:
SecurityVulns ID:6340
Тип:клиент
Уровень опасности:
5/10
Описание:Переполнение буфера на длинном тэге.
Затронутые продукты:JETAUDIO : jetAudio 6.2
Оригинальный текстdocumentSECUNIA, [SA19456] jetAudio ID Tag "tooltip" Buffer Overflow Vulnerability (05.07.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород