Информационная безопасность
[RU] switch to English


Переполнение буфера в GNU assembler (buffer overflow)
Опубликовано:18 августа 2006 г.
Источник:
SecurityVulns ID:6511
Тип:локальная
Уровень опасности:
4/10
Описание:Переполнение буфера при компиляции ассемблерного файла.
Затронутые продукты:BINUTILS : binutils 2.16
 BINUTILS : binutils 2.15
Оригинальный текстdocumentUBUNTU, [USN-336-1] binutils vulnerability (18.08.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород