Информационная безопасность
[RU] switch to English


Повышение привилегий через setlocale() в IBM AIX (privilege escalation)
Опубликовано:18 августа 2006 г.
Источник:
SecurityVulns ID:6518
Тип:библиотека
Уровень опасности:
5/10
Затронутые продукты:IBM : AIX 5.3
Оригинальный текстdocumentSECUNIA, [SA21541] AIX setlocale Privilege Escalation Vulnerability (18.08.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород