Информационная безопасность
[RU] switch to English


DoS против MySQL
Опубликовано:1 сентября 2006 г.
Источник:
SecurityVulns ID:6563
Тип:локальная
Уровень опасности:
5/10
Описание:Сложный запрос c подзапросами и обновлением нескольких таблиц может привести к отказу сервера.
Затронутые продукты:MYSQL : MySQL 4.1
Оригинальный текстdocumentMANDRIVA, [ MDKSA-2006:158 ] - Updated MySQL packages fix DoS vuln, initscript bug (01.09.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород