Информационная безопасность
[RU] switch to English


Переполнение буфера в NFS-сервере OmniNFS (buffer overflow)
Опубликовано:8 ноября 2006 г.
Источник:
SecurityVulns ID:6796
Тип:удаленная
Уровень опасности:
5/10
Затронутые продукты:OMNINFS : Omni-NFS Server 1.0
Файлы:Exploit for Omni-NFS Server stack overflow vulnerability (Metasploit)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород