Информационная безопасность
[RU] switch to English


DoS против mod_auth_kerberos в Apache
Опубликовано:25 ноября 2006 г.
Источник:
SecurityVulns ID:6857
Тип:удаленная
Уровень опасности:
5/10
Описание:Однобайтовое переполнение в der_get_oid().
Затронутые продукты:APACHE : mod_auth_kerb 5.0
Оригинальный текстdocumentMANDRIVA, [ MDKSA-2006:218 ] - Updated apache-mod_auth_kerb packages fixes DoS vulnerability (25.11.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород