Информационная безопасность
[RU] switch to English


Переполнение буфера в OpenLDAP (buffer overflow)
Опубликовано:14 декабря 2006 г.
Источник:
SecurityVulns ID:6925
Тип:удаленная
Уровень опасности:
6/10
Описание:Переполнение буфера при аутентификации Kerberos v4.
Затронутые продукты:OPENLDAP : OpenLDAP 2.4
Оригинальный текстdocumentSolar Eclipse, OpenLDAP kbind authentication buffer overflow (14.12.2006)
Файлы:OpenLDAP kbind remote exploit

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород