Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в OpenSER (multiple bugs)
дополнено с 29 декабря 2006 г.
Опубликовано:30 декабря 2006 г.
Источник:
SecurityVulns ID:6979
Тип:удаленная
Уровень опасности:
6/10
Описание:Повреждение памяти при разборе SMS, переполнение буфера при разборе OSP, при разборе объектов QuickCAM.
Затронутые продукты:OPENSER : OpenSER 1.1
Оригинальный текстdocumentsapheal_(at)_hack.pl, QuickCam linux device driver allows arbitrary code execution (30.12.2006)
 documentsapheal_(at)_hack.pl, SMS handling OpenSER remote code executing (29.12.2006)
 documentsapheal_(at)_hack.pl, OpenSER OSP Module remote code execution (29.12.2006)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород