Информационная безопасность
[RU] switch to English


Переполнение буфера в беспроводных драйверах ATMEL для Linux (buffer overflow)
Опубликовано:3 января 2007 г.
Источник:
SecurityVulns ID:6987
Тип:локальная
Уровень опасности:
5/10
Описание:Переполнение буфера в функции Get_Wep().
Затронутые продукты:ATMEL : ATMEL WLAN drivers 3.4
Оригинальный текстdocumentsapheal_(at)_hack.pl, ATMEL Linux PCI PCMCIA USB Drivers arbitrary code execution (03.01.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород