Информационная безопасность
[RU] switch to English


Многочисленные переполнения буфера в Packeteer PacketShaper (buffer overflow)
Опубликовано:9 января 2007 г.
Источник:
SecurityVulns ID:7023
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнения буфера в Web-интерфейсе и интерфейсе коммандной строки.
Затронутые продукты:PACKETEER : PacketShaper 9500
CVE:CVE-2007-0113 (Buffer overflow in Packeteer PacketShaper PacketWise 8.x allows remote authenticated users to cause a denial of service (reset or reboot) via (1) a long traffic class argument to the "class show" command or (2) a long POLICY parameter value in clastree.htm.)
Оригинальный текстdocumentkian.mohageri_(at)_gmail.com, Packeteer PacketWise CLI overflow DoS (09.01.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород