Информационная безопасность
[RU] switch to English


Многочисленные потенциальные уязвимости в GnuPG (multiple bugs)
Опубликовано:15 января 2007 г.
Источник:
SecurityVulns ID:7055
Тип:удаленная
Уровень опасности:
6/10
Описание:Многочисленные потенциальные переполнения буфера и целочисленного типа с непроверенной возможностью эксплуатации.
Затронутые продукты:GNU : GnuPG 1.4
Оригинальный текстdocumentFelix von Leitner, [Full-disclosure] gnupg diff available (15.01.2007)
Файлы:GnuPG unsafe functions fix dif

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород