Информационная безопасность
[RU] switch to English


Дополнительная информация

  Ежедневная сводка ошибок в Web-приложениях (PHP, ASP, JSP, CGI, Perl )

  FIGIS (FILogin.do) Bypass SQL Injection Vulnerability

  JLMForo System (modificarPerfil.
php) Cross-Site Scripting Vulnerability

  PHP-Nuke NSN Script Depository module <= 1.0.3 Remote Source / DB Credentials Disclosure

  Tilde CMS <= v. 4.x "aarstal" parameter of "yeardetail"
SQL Injection

From:kingoftheworld92_(at)_fastwebnet.it <kingoftheworld92_(at)_fastwebnet.it>
Date:27 ноября 2007 г.
Subject:Re: PHP-Nuke NSN Script Depository module <= 1.0.3 Remote Source / DB Credentials Disclosure

sorry, i've made a mistake! only the versions <= 1.0.0 are veulnerable!

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород