Информационная безопасность
[RU] switch to English


Устаревшие библиотеки в 3CX Phone
Опубликовано:6 мая 2013 г.
Источник:
SecurityVulns ID:13068
Тип:библиотека
Уровень опасности:
5/10
Описание:Используются устаревшие версии OpenSSL и FFmpeg/FFdshow.
Затронутые продукты:3CX : 3CX Phone 6
Оригинальный текстdocumentStefan Kanthak, VULNERABLE and COMPLETELY outdated 3rd-party libraries/components used in 3CX Phone 6 (06.05.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород