Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в продуктах ACDSee
Опубликовано:2 июня 2009 г.
Источник:
SecurityVulns ID:9957
Тип:клиент
Уровень опасности:
5/10
Описание:Переполнения буфера при разборе изображений TIFF и шрифтов.
Затронутые продукты:ACDSEE : ACDSee Photo Manager 2009
 ACDSEE : ACDSee Photo Manager 2008
 ACDSEE : ACDSee Pro Photo Manager 2.5
Оригинальный текстdocumentVUPEN Security Research, ACDSee Products TIFF and Font Parsing Buffer Overflow Vulnerabilities (02.06.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород