Информационная безопасность
[RU] switch to English


Переполнение буфера в swcons на IBM AIX (buffer overflow)
Опубликовано:18 февраля 2007 г.
Источник:
SecurityVulns ID:7260
Тип:локальная
Уровень опасности:
5/10
Затронутые продукты:IBM : AIX 5.3
CVE:CVE-2007-0978 (Buffer overflow in swcons in IBM AIX 5.3 allows local users to gain privileges via long input data.)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород