Информационная безопасность
[RU] switch to English


Межсайтовый сркиптинг в Adobe LiveCycle Workflow
Опубликовано:12 марта 2008 г.
Источник:
SecurityVulns ID:8776
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг через страницу веб-администрирования.
Затронутые продукты:ADOBE : LiveCycle Workflow 6.2
CVE:CVE-2008-1202 (Cross-site scripting (XSS) vulnerability in the web management interface in Adobe LiveCycle Workflow 6.2 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.)
Оригинальный текстdocumentLiquidmatrix Security Digest, Advisory Adobe LiveCycle Workflow XSS Vulnerability (12.03.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород