Информационная безопасность
[RU] switch to English


Повреждение памяти в Adobe Reader
Опубликовано:8 ноября 2010 г.
Источник:
SecurityVulns ID:11241
Тип:клиент
Уровень опасности:
6/10
Описание:Повреждение памяти в недокументированной функции JavaScript PrintSeps().

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород