Информационная безопасность
[RU] switch to English


Несанкционированная печать документов в Adobe Reader
Опубликовано:8 мая 2008 г.
Источник:
SecurityVulns ID:8979
Тип:клиент
Уровень опасности:
5/10
Описание:Возможна печать PDF-документа через скрипт без взаимодействия с пользователем.
Затронутые продукты:ADOBE : Reader 8.1
CVE:CVE-2008-0655 (Multiple unspecified vulnerabilities in Adobe Reader and Acrobat before 8.1.2 have unknown impact and attack vectors.)
Оригинальный текстdocumentcocoruder, [Advisory Update]Adobe Reader/Acrobat Remote PDF Print Silently Vulnerability (08.05.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород