Информационная безопасность
[RU] switch to English


Уязвимости безопасности в Ansible
Опубликовано:16 октября 2014 г.
Источник:
SecurityVulns ID:14036
Тип:удаленная
Уровень опасности:
5/10
Описание:Повышение привилегий, выполнение кода.
Затронутые продукты:ANSIBLE : Ansible 1.6
CVE:CVE-2014-4967
 CVE-2014-4966
Оригинальный текстdocumentAndrea Barisani, [oCERT-2014-004] Ansible input sanitization errors (16.10.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород