Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Apache Axis2
Опубликовано:26 мая 2010 г.
Источник:
SecurityVulns ID:10863
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в интерфейсе администрирования.
Затронутые продукты:APACHE : Axis2 1.4
Оригинальный текстdocumentProCheckUp Research, PR10-03: Authenticated Cross-Site Scripting (XSS) within the Apache Axis2 administration console (26.05.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород