Информационная безопасность
[RU] switch to English


Выполнение кода в Apache Storm
Опубликовано:5 июля 2015 г.
Источник:
SecurityVulns ID:14568
Тип:удаленная
Уровень опасности:
6/10
Описание:Выполнение кода на веб-сервере.
Затронутые продукты:APACHE : Storm 0.10
CVE:CVE-2015-3188
Оригинальный текстdocumentAPACHE, [CVE-2015-3188] Apache Storm remote code execution vulnerability (05.07.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород