Информационная безопасность
[RU] switch to English


Уязвимости безопасности в Apache Qpid
Опубликовано:2 февраля 2015 г.
Источник:
SecurityVulns ID:14252
Тип:удаленная
Уровень опасности:
5/10
Описание:DoS, неотключаемый анонимный доступ.
CVE:CVE-2015-0224
 CVE-2015-0223 (Unspecified vulnerability in Apache Qpid 0.30 and earlier allows remote attackers to bypass access restrictions on qpidd via unknown vectors, related to 0-10 connection handling.)
Оригинальный текстdocumentAPACHE, CVE-2015-0224: qpidd can be crashed by unauthenticated user (02.02.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород