Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Applicure dotDefender
Опубликовано:2 июня 2010 г.
Источник:
SecurityVulns ID:10891
Тип:удаленная
Уровень опасности:
4/10
Описание:Межсайтовый скриптинг в интерфейсе администрирования.
Затронутые продукты:APPLICURE : dotDefender 4.0
Оригинальный текстdocumentpublists_(at)_enablesecurity.com, Applicure dotDefender 4.0 administrative interface cross site scripting (02.06.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород