Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в Asterisk
Опубликовано:30 ноября 2007 г.
Источник:
SecurityVulns ID:8392
Тип:удаленная
Уровень опасности:
5/10
Описание:SQL-инъекция res_config_pgsql и cdr_pgsql.
Затронутые продукты:DIGIUM : Asterisk 1.4
Оригинальный текстdocumentASTERISK, AST-2007-026 - SQL Injection issue in cdr_pgsql (30.11.2007)
 documentASTERISK, AST-2007-025 - SQL Injection issue in res_config_pgsql (30.11.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород