Информационная безопасность
[RU] switch to English


Переполнение буфера в FTP-сервере bftpd (buffer overflow)
Опубликовано:19 апреля 2007 г.
Источник:
SecurityVulns ID:7605
Тип:удаленная
Уровень опасности:
5/10
Затронутые продукты:BFTPD : bftpd 1.7
CVE:CVE-2007-2051 (Buffer overflow in the parsecmd function in bftpd before 1.8 has unknown impact and attack vectors related to the confstr variable.)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород