Информационная безопасность
[RU] switch to English


Переполнение буфера в ПО управления UPS Belkin Bulldog
Опубликовано:12 марта 2009 г.
Источник:
SecurityVulns ID:9735
Тип:удаленная
Уровень опасности:
4/10
Описание:Переполнение буфера во встроенном веб-сервере.
Оригинальный текстdocumentElazar Broad, Belkin BullDog Plus UPS-Service Buffer Overflow Vulnerability (12.03.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород