Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в CA Service Desk
Опубликовано:10 декабря 2009 г.
Источник:
SecurityVulns ID:10463
Тип:удаленная
Уровень опасности:
5/10
Описание:CGI webengine и freeaccess.spl уязвимы к межсайтовому скриптингу.
Затронутые продукты:CA : CA Service Desk 12.1
CVE:CVE-2009-4149 (Cross-site scripting (XSS) vulnerability in the web interface in CA Service Desk 12.1 allows remote attackers to inject arbitrary web script or HTML via an unspecified parameter.)
Оригинальный текстdocumentCA, CA20091208-01: Security Notice for CA Service Desk (10.12.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород