Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в CA Service Desk Manager
Опубликовано:29 июля 2013 г.
Источник:
SecurityVulns ID:13217
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в веб-интерфейсе.
Затронутые продукты:CA : CA Service Desk Manager 12.7
CVE:CVE-2013-2630 (Cross-site scripting (XSS) vulnerability in CA Service Desk Manager 12.5 through 12.7 allows remote attackers to inject arbitrary web script or HTML via unspecified parameters.)
Оригинальный текстdocumentCA, CA20130725-01: Security Notice for CA Service Desk Manager (29.07.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород