Информационная безопасность
[RU] switch to English


Ежедневная сводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:5 июня 2008 г.
Источник:
SecurityVulns ID:9058
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:QUICKERSITE : QuickerSite 1.8
 SMEWEB : SMEweb 1.4
Оригинальный текстdocumenttan_prathan_(at)_hotmail.com, SMEweb 1.4b (SQL/XSS) Multiple Remote Vulnerabilities (05.06.2008)
 documenthadihadi_zedehal_2006_(at)_yahoo.com, e107 Plugin echat MENU Blind SQL Injection Vulnerability (05.06.2008)
 documentadmin_(at)_bugreport.ir, QuickerSite Multiple Vulnerabilities (05.06.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород