Информационная безопасность
[RU] switch to English


Ежедневная сводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:1 июля 2008 г.
Источник:
SecurityVulns ID:9119
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:PHPNUK : PHP-Nuke 8.1
 RSSAGGREGATOR : RSS-aggregator 1.0
Оригинальный текстdocumentSylvain, RSS-aggregator Multiple vulnerabilities (01.07.2008)
 documentMustLive, Insufficient Anti-automation vulnerability in PHP-Nuke Discontrol (01.07.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород