Информационная безопасность
[RU] switch to English


Ежедневная сводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:21 августа 2008 г.
Источник:
SecurityVulns ID:9237
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:VBULLETIN : vBulletin 3.6
 VBULLETIN : vBulletin 3.7
 FARPHP : FAR-PHP 1.0
Оригинальный текстdocumentCORE SECURITY TECHNOLOGIES ADVISORIES, CORE-2008-0813 - vBulletin Cross Site Scripting Vulnerability (21.08.2008)
 documentbeenudel1986_(at)_gmail.com, Null Byte Local file Inclusion in FAR - PHP Project version:1.0 (21.08.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород