Информационная безопасность
[RU] switch to English


Ежедневная сводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:27 ноября 2008 г.
Источник:
SecurityVulns ID:9467
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:WHMCS : WHM Complete Solution Version 3.7
 IMPRESSCMS : Social Impress CMS 1.1
Оригинальный текстdocumentoffice_(at)_hackattack.at, [HACKATTACK Advisory 20081127]Social Impress CMS 1.1 - Session Fixation (27.11.2008)
 documentjulianrdz91_(at)_gmail.com, WHMCS V3.7.1 Sensible Information Disclosure (27.11.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород