Информационная безопасность
[RU] switch to English


Ежедневная сводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
дополнено с 28 апреля 2009 г.
Опубликовано:28 апреля 2009 г.
Источник:
SecurityVulns ID:9876
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:WEBGLIMPSE : Webglimpse 2.18
Оригинальный текстdocumenty3nh4ck3r_(at)_gmail.com, SQL INJECTION (SHELL UPLOAD)--EZ-blog Beta2--> (28.04.2009)
 documentIrIsT.Ir_(at)_gmail.com, MataChat Cross-Site Scripting Vulnerabilities (28.04.2009)
 documentMustLive, Multiple vulnerabilities in Webglimpse (28.04.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород