Информационная безопасность
[RU] switch to English


Ежедневная сводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:30 июля 2009 г.
Источник:
SecurityVulns ID:10113
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:XAMPP : XAMPP 1.6
 WORDPRESS : wp-Table 1.52
Оригинальный текстdocumentMustLive, Cross-Site Scripting and Insufficient Anti-automation vulnerabilities in XAMPP (30.07.2009)
 documentCru3l.b0y, wordpress plugins wp-Table v1.52 Remote File Inclusion Vulnerability (30.07.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород