Информационная безопасность
[RU] switch to English


Cводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:30 сентября 2009 г.
Источник:
SecurityVulns ID:10275
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:FLATPRESS : FlatPress 0.812
Оригинальный текстdocumentGiuseppe Fuggiano, FlatPress 0.804-0.812.1 Local File Inclusion to Remote Command Execution (30.09.2009)
 documentMustLive, Cross-Site Scripting vulnerability in eCaptcha (30.09.2009)
Файлы:FlatPress 0.804-0.812.1 Local File Inclusion to Remote Command Execution vulnerability exploit

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород