Информационная безопасность
[RU] switch to English


Cводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:17 августа 2010 г.
Источник:
SecurityVulns ID:11082
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:CMSIMPLE : CMSimple 3.3
 PIMCORE : pimcore 1.1
 JOOMLA : Jgrid 1.0
 TORNADO : Tornado 1.0
 ACOLLAB : ACollab 1.2
Оригинальный текстdocumentadmin_(at)_bugreport.ir, ACollab Multiple Vulnerabilities (17.08.2010)
 documentNam Nguyen, Insecure secure cookie in Tornado (17.08.2010)
 documentSalvatore "drosophila" Fresta, Jgrid 1.0 Joomla Component Local File Inclusion Vulnerability (17.08.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in pimcore (17.08.2010)
 documentHigh-Tech Bridge Security Research, XSRF (CSRF) in CMSimple (17.08.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in CMSimple (17.08.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in CMSimple (17.08.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in CMSimple (17.08.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород