Информационная безопасность
[RU] switch to English


Cводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
дополнено с 29 сентября 2010 г.
Опубликовано:29 сентября 2010 г.
Источник:
SecurityVulns ID:11167
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:GETSIMPLE : GetSimple CMS 2.01
 ZIMPLIT : Zimplit 3.0
 PLUCK : Pluck 4.6
 PHPMYFAQ : phpMyFAQ 2.6
Оригинальный текстdocumentYam Mesicka, Fwd: 2.6.6 <= phpMyFAQ <= 2.6.8 XSS (29.09.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in Pluck (29.09.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in GetSimple CMS (29.09.2010)
 documentHigh-Tech Bridge Security Research, XSRF (CSRF) in Zimplit (29.09.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород