Информационная безопасность
[RU] switch to English


Cводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
Опубликовано:26 января 2011 г.
Источник:
SecurityVulns ID:11378
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:SIMPGB : SimpGB 1.49
 PHPMYADMIN : phpMyAdmin 3.4
Оригинальный текстdocumentYGN Ethical Hacker Group, phpMyAdmin 3.4.x, 3.4.0 beta 2 <= Stored Cross Site Scripting (XSS) Vulnerability (26.01.2011)
 documentMustLive, Новые уязвимости в SimpGB (26.01.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород